BMW Z4 e85 Z4M mit 262tkm gekauft

ByteBurger

macht Rennlizenz
Registriert
15 Mai 2008
Ort
Bad Kreuznach
Wagen
BMW Z4 e85 M roadster
Moin Leute,
lange nichts mehr hier hören lassen. Es ist aber leider auch nicht viel passiert. Am Samstag wurde der Trackmode vom CSL codiert. So hätte das Auto ab Werk wirklich kommen sollen. Hatte leider noch nicht viel Zeit es ausgiebig zu testen. Was ich schonmal sagen kann, dass der Wagen deutlich mehr zulässt, bevor er regelt. Teilweise spüre ich jetzt auch die Sperre, die einen schön aus der Kurve drückt.

Bitte keine Fahrwerksdiskussionen über Schmickler/Tobi etc. hier führen. Dafür gibt es genug eigene Threads. Oder, falls Basisinfos fehlen, den Thread von @Cheffe123 lesen. Sobald ich das Auto noch ein wenig besser kenne, geht’s da (bei Bedarf) weiter.

Der M ist halt ein M wie @1975volker so schön sagt. Der (Serien-)Sound des S54 sorgt bei mir immer noch für Gänsehaut. BTW: Viel Glück bei der Suche.

Gewicht dürfte bei meinem durch die Sitze und die leichten Felgen etwa 30-40kg weniger sein. Ich kenne zumindest ein M-Coupe mit Airbox und AlphaN, welches langsamer ist :P

Mein Verbrauch liegt jetzt bei 13L (Davon war knapp die Hälfte aber das Einfahren mit 10L). Ist aber auch nicht relevant. Wenn man Leistung abruft, läuft der Sprit halt durch :)

Und weil er so schön ist, noch ein paar Bilder vom BB!
Anhang anzeigen 385813Anhang anzeigen 385814Anhang anzeigen 385815Anhang anzeigen 385816Anhang anzeigen 385817Anhang anzeigen 385818Anhang anzeigen 385819

Gruß
Sew
Freut mich lieber Sew, dass Du den M-Track Modus so viel wie ich magst. Der Zetti fährt so besser damit!
Und Du hast recht, es sollte zu der serienmäßigen Ausstattung gehören. :inlove:
GLG und bis zum nächsten Mal. ;-)
 

ByteBurger

macht Rennlizenz
Registriert
15 Mai 2008
Ort
Bad Kreuznach
Wagen
BMW Z4 e85 M roadster
Hi Sew,
herzlich Glückwunsch!

Keine Schwierigkeit mit der Performance Bremse beim TÜV?
Und für die Recaro Pole Position auch keine?
Hast Du es selbst geschafft oder über eine Werkstatt machen lassen?
Manchmal machen mir diese TÜV-Leute ein bisschen Angst.

LG
 

Ericksson

Testfahrer
Registriert
30 Mai 2013
Wagen
BMW Z4 e86 M coupé
Glückwunsch - welche Konsolen hast du in Verbindung mit den Recaro PP genutzt?
 

Inselaffe

Active Member
Active Member
Registriert
22 Juli 2013
Ort
Nürnberg
Wagen
BMW Z4 e85 M roadster
Hi Sew,
herzlich Glückwunsch!

Keine Schwierigkeit mit der Performance Bremse beim TÜV?
Und für die Recaro Pole Position auch keine?
Hast Du es selbst geschafft oder über eine Werkstatt machen lassen?
Manchmal machen mir diese TÜV-Leute ein bisschen Angst.

LG
Meine Werkstatt hat auch nichts erwähnt bei der Eintragung der Bremse. Ich hatte die Unterlagen von BMW (die habe ich aber glaube ich nicht zurück erhalten). Hat sich zwar etwas geläppert von den Kosten, war aber noch weit entfernt von einer Einzelabnahme und es wurden auch noch die Carbonairbox und die M163 Felgen im Zuge dessen ebenfalls eingetragen.
 
OP
Sew

Sew

macht Rennlizenz
Registriert
27 Februar 2016
Ort
Dortmund
Wagen
BMW Z4 e85 M roadster
Servus Leute,

wird mal Zeit für ein Update. Die Saison ist entspannt zu Ende gegangen und das Auto ist eingewintert.

winter.jpg

Es gab soweit keine Probleme.
Ich war damit zwei mal auf dem Bilster Berg, und konnte meine ersten Runden auf der NOS drehen.

Aktuell sind Federal RS-Pro drauf, weil die RSR gerissen sind. Ich warte immer noch auf Rückmeldung, ob es ein Garantiefall ist oder nicht, weil die Reifen 3 Monate nicht abgeholt wurden...

Außerdem werden über den Winter die hinteren BBS RC303 geg RC300 getauscht. Leider ist dabei ein Riss in einer Felge aufgefallen. Daher suche ich aktuell eine RC303.

Jetzt heißt es noch 3 Monate warten. Zum Glück habe ich noch den 3.0Si, sonst wäre es wirklich hart geworden :D

Wünsche allen einen guten Rutsch, und ein erfolgreiches, gesundes und vor allem knitterfreies 2020

Gruß
Sew
 

Traumwagen

macht Rennlizenz
Registriert
13 Juni 2015
Wagen
anderer Wagen
Alles Gute für Dich im neuem Jahr. Bilster Berg bin ich am 01.06.2020 so der Plan. Gruß
 
  • Like
Reaktionen: Sew

Guggag

macht Rennlizenz
Registriert
13 Juli 2016
Wagen
BMW Z4 e86 M coupé
Wie gesagt, bei mir war nichts am Rasseln etc.

Wenn es iwann soweit sollte, dann wird natürlich revidiert.

Gruß
Sew

Mal back zum Vanos-Thema:

Wie und wann macht sich das Vanosrasseln bemerkbar, falls der S54 Probleme damit hat?

Meiner hat erst 86tkm runter... aber will vorbereitet sein, falls da mal was kommt und es gemacht werden muss. Nicht, dass es da größere Folgeschäden gibt, wenn ich das nicht im Fall der Fälle rechtzeitig angehe.

Meiner rasselt im Stand gar nicht... alles zieht super durch... lediglich wenn ich bewusst untertourig im 6ten Gang ab 1300 Umdrehungen sowas lostrete, dann klingt es zwischen ca. 1600 und 1900 Umdrehungen etwas - wie soll man sagen - komisch aus dem Auspuff (im vom Motorraum her aber) heraus... oder als wenn die Ansaugung etwas laut ist und da eine Klappe aufgeht... kann man schwer deuten und klingt auch eher normal.
Aber dennoch will ich auf Nummer sicher gehen :D

Alles über 1900 Umdrehungen klingt dann im 6ten wieder ganz normal.
Und wie gesagt... auch nur, wenn man im einem hohem Gang untertourig (was ich eh nicht mache) losfahre.


In allen anderen Gängen höre ich das übrigens nichts... zumindest fällt es dann nicht auf.

Und einmal merkte ich, als der Motor erst bei so 50 grad öltemp. war und ich dann aus dem 3ten Gang losbeschleunigt habe bis 3000 Umdrehungen, dass da auch bei ca. 1750 Umdrehungen bis 1900 Umdrehungen der Motor irgendwie in ein leicht spürbares Leistungsloch gefallen ist,... wie ein Turboloch etwa... aber als der Motor dann auf Temp war habe ich das nochmals getestet und alles war super...

Vermute das lag am noch zu zähem Öl, wodurch die Vanos etwas träge verstellen konnte?
 
Zuletzt bearbeitet:

Guggag

macht Rennlizenz
Registriert
13 Juli 2016
Wagen
BMW Z4 e86 M coupé
Im Stand kurz Gas geben und runter drehen lassen wenn es bei etwa 3000 Touren rasselt ist was im Busch

Also in Stand somit auf erstmal zb 4-5000 Umdrehungen drehen... und dann Fuß vom Gas nehmen und hören, ob es beim abfallen bei ca. 3000 kurz rasselt?
Oder wie muss ich mir das vorstellen?

Intensität des Rasselns: Muss das rasseln deutlich zu hören sein oder muss man ein sehr genaues Ohr haben?
 

Kris85

macht Rennlizenz
Registriert
21 März 2014
Wagen
BMW Z4 e86 M coupé
Also, im Stand oder während der fahrt die Drehzahl bei 3000 halten. Feines Gehör brauchst du da nicht, sollte deutlich wahrnehmbar sein...

Folgeschaden ist bei einer nicht revidierten Vanos jederzeit möglich - Stichwort: "Brechende Auslassnabe"

Und das Leistungsloch/Losreissen was du beschreibst bei 2000upm ist die Vanos mit den zu grossen Bohrungen an der Ölpumpenscheibe.


Magerruckellösung würde ich dir auch noch empfehlen...und paar andere Sachen...

Edit: Falls du bei mir um die Ecke wohnst, schau doch einfach mal vorbei (Nähe KA/HD).
 
Zuletzt bearbeitet:

Guggag

macht Rennlizenz
Registriert
13 Juli 2016
Wagen
BMW Z4 e86 M coupé
Also, im Stand oder während der fahrt die Drehzahl bei 3000 halten. Feines Gehör brauchst du da nicht, sollte deutlich wahrnehmbar sein...

Magerruckellösung würde ich dir auch noch empfehlen...

Edit: Falls du bei mir um die Ecke wohnst, schau doch einfach mal vorbei (Nähe KA/HD).

Komme aus dem Emsland. Sonst gerne 😊

Also bisher habe ich bei dem Motor noch gar nichts gehört. Und ich bin da echt immer sehr penibel und ängstlich und höre ständig hin.
Ich werde es dennoch bei der nächsten Fahrt mal genau bei 3000 Umdrehungen beobachten.

Thema Magerruckeln: wie macht sich das denn bemerkbar? Denn meiner war bei Schmickler um das Drehzahlband zu glätten. Der läuft selbst bei den kalten Temperaturen und im Kaltstart super gleichmäßig und ruhig. Fährt sich einfach bisher 1A

Das einzige was ich höre ist ein minimales Ventilspiel - jedoch nicht von nur einem
Ventil (das wäre ja dann nicht gut) sondern aller Ventile quasi zusammen bzw gleichmäßig und wie eine seidige Nähmaschine (die es nicht gibt... ich weiß 😂😁).
Auch wenn er warm ist... oder sogar gefühlt eher dann wenn er warm ist.

Da das Ventilspiel aber vor erst 3000km etwa bei Thiemann aus Lemgo eingestellt wurde (zusammen mit Lagerschalenwechsel und einer großen Inspektion ll) vermute ich, dass ist ganz normal so.
Ist auch kaum wahrnehmbar und irgendwie manchmal auch gar nicht. Muss man schon übelst genau drauf achten.
Und halt wenn der Wagen quasi noch unter 75 Grad Öltemp ist, dass er dann manchmal beim beschleunigen bei ca. 1750-1900 Umdrehungen so ein leichtes Leistungsloch (Als würde man kurz das Gaspedal 15% zurücknehmen) verspürt... ist er aber warm, ist das garrrr nicht mehr spürbar. Denke das ist wie gesagt das dann noch zu dicke zähe Öl, welches die Vanos dann nicht schnell genug regeln lässt.
Davon ab beschleunige ich den unter 80 Grad Öltemp. eh nie sondern nur sehr moderat... hab’s nur zufällig zwei mal festgestellt.

Mehr habe ich bisher nicht festgestellt. Standgas egal ob kalt oder warm ist wirklich super ruhig, fährt super an, Leistung voll da....
Kann ich da derzeit gar nicht beklagen.
 
Zuletzt bearbeitet:

Kris85

macht Rennlizenz
Registriert
21 März 2014
Wagen
BMW Z4 e86 M coupé
Komme aus dem Emsland. Sonst gerne 😊

Also bisher habe ich bei dem Motor noch gar nichts gehört. Und ich bin da echt immer sehr penibel und ängstlich und höre ständig hin.
Ich werde es dennoch bei der nächsten Fahrt mal genau bei 3000 Umdrehungen beobachten.

Thema Magerruckeln: wie macht sich das denn bemerkbar? Denn meiner war bei Schmickler um das Drehzahlband zu glätten. Der läuft selbst bei den kalten Temperaturen und im Kaltstart super gleichmäßig und ruhig. Fährt sich einfach bisher 1A

Das einzige was ich höre ist ein minimales Ventilspiel - jedoch nicht von nur einem
Ventil (das wäre ja dann nicht gut) sondern aller Ventile quasi zusammen.
Auch wenn er warm ist... oder sogar gefühlt eher dann wenn er warm ist.

Da das Ventilspiel aber vor erst 3000km etwa bei Thiemann aus Lemgo eingestellt wurde (zusammen mit Lagerschalenwechsel und einer großen Inspektion ll) vermute ich, dass ist ganz normal so.
Ist auch kaum wahrnehmbar und irgendwie manchmal auch gar nicht. Muss man schon übelst genau drauf achten.
Und halt wenn der Wagen quasi noch unter 75 Grad Öltemp ist, dass er dann manchmal beim beschleunigen bei ca. 1750-1900 Umdrehungen so ein leichtes Leistungsloch (Als würde man kurz das Gaspedal 15% zurücknehmen) verspürt... ist er aber warm, ist das garrrr nicht mehr spürbar. Denke das ist wie gesagt das dann noch zu dicke zähe Öl, welches die Vanos dann nicht schnell genug regeln lässt.
Davon ab beschleunige ich den unter 80 Grad Öltemp. eh nie sondern nur sehr moderat... hab’s nur zufällig zwei mal festgestellt.

Mehr habe ich bisher nicht festgestellt. Standgas egal ob kalt oder warm ist wirklich super ruhig, fährt super an, Leistung voll da....
Kann ich da derzeit gar nicht beklagen.

Hab meinen Beitrag Editiert, schau mal, vllt. ist für dich noch ne nützliche Info dabei...
 
Zuletzt bearbeitet:

clemens

Z4M und Z4 3.0i
Registriert
5 September 2003
Wagen
BMW Z4 e85 roadster 3,0i
Der Z4M hat so gut wie kein Vanos Problem die S50 und die ersten e46 M3 waren da deutlich mehr betroffen. Ich hatte mal beim ersten Z3M einen Vanosschaden hat dir MGmbH zu 100% auf Kulanz übernommen
 

Fremo80!

macht Rennlizenz
Registriert
20 Juni 2013
Wagen
BMW Z3 M coupé
Ab zum Könner und für 30 Euro Vanostest machen lassen. Dann bist du sicher. Manche Sachen sind relativ einfach. Obwohl das Rasseln durchaus sein kann bevor die Funktion nicht mehr gegeben ist.
 

Kris85

macht Rennlizenz
Registriert
21 März 2014
Wagen
BMW Z4 e86 M coupé
Der Z4M hat so gut wie kein Vanos Problem die S50 und die ersten e46 M3 waren da deutlich mehr betroffen. Ich hatte mal beim ersten Z3M einen Vanosschaden hat dir MGmbH zu 100% auf Kulanz übernommen

Clemens, der Z4M hat mit der Vanos die selben Probleme wie der E46...warum auch nicht?! Identische Vanoseinheit, Ölpumpenscheibe, Dichtungen, Magnetventilpaket, Zahnwellen...

Auch wenn du das immer wieder behauptest, es stimmt einfach nicht.
 

clemens

Z4M und Z4 3.0i
Registriert
5 September 2003
Wagen
BMW Z4 e85 roadster 3,0i
Clemens, der Z4M hat mit der Vanos die selben Probleme wie der E46...warum auch nicht?! Identische Vanoseinheit, Ölpumpenscheibe, Dichtungen, Magnetventilpaket, Zahnwellen...

Auch wenn du das immer wieder behauptest, es stimmt einfach nicht.
Na ja ich hatte 3 S54 weit über 350tkm und nie Probleme, ich höre immer nur von euch davon
 

Querlenker

macht Rennlizenz
Registriert
29 August 2014
Ort
Bei Stuttgart
Wagen
BMW Z4 e85 M roadster
Beim M54 ist das Hauptproblem der Vanos ja nicht das Rasseln, sondern dass die Vanos durch ausgehärtete Dichtringe einfach nicht mehr (richtig) funktioniert.
Im unteren und mittleren Drehzahlbereich fehlt somit Drehmoment.
Ist das beim S54 nicht so? Warum nicht?

Auf Youtube habe ich gesehen wie sie eine Vanos vom E46 M3 zerlegt haben, da waren die Dichtringe auch hart wie Stein und sind zerbröselt.
 

Guggag

macht Rennlizenz
Registriert
13 Juli 2016
Wagen
BMW Z4 e86 M coupé
Und das Leistungsloch/Losreissen was du beschreibst bei 2000upm ist die Vanos mit den zu grossen Bohrungen an der Ölpumpenscheibe

Aber ist das schlimm? Also sollte man das beheben? Oder ist es etwas, was den Motor mechanisch nicht mehr verschleißen lässt als kleine Ölbohrungen?

Denn ich hab’s nur zwei mal gemerkt, als der Motor nicht wirklich warm war... und das stört mich nicht. Danach ist das Loch ja vollkommen weg.

Mir geht es mehr darum, das der Motor darunter nicht leidet, wenn man es nicht angeht.

Was kostet so eine Vanos“vorbeuge“Revision denn?

Kann man die selbst durchführen, wenn man einige Erfahrungen mit Motorrevisionen etc. bereits hat? Oder ist Spezialwerkzeug notwendig?
 
Oben Unten