Z4 Coupé - Poltern von der Hinterachse (nur bei unter 20°C)

Ansas

Testfahrer
Mitglied seit
8 Januar 2016
Wagen
BMW Z4 e86 coupé 3,0i
Hallo zusammen,

ich fahre ein Z4 Coupé Bj. 2007. Von der Hinterachse kommt bei Bodenunebenheiten und bei eher langsamen Geschwindigkeiten im Stadtverkehr ein unangenehmes Poltern. Das Fahrwerk klingt beinahe so, als ob es bald auseinander fällt. Mir macht das Fahren so schon gar keinen richtigen Spaß mehr. Das Kuriose: das Phänomen tritt nur bei Temperaturen unter 20°C auf. Im Sommer war davon nix zu hören. Hat wer ne Idee, woran das liegen könnte? Ich hab schon einige Zeit mit Recherche verbracht, bin natürlich auch auf die verschiedensten Geräusche und Ursachen gestoßen, aber nix im Zusammenhang mit der Außentemperatur. Hab vor kurzem Eibach-Federn verbauen lassen (Geräusch war auch schon vorher vorhanden) Ich habe die Werkstatt in diesem Zuge auf das Geräusch aufmerksam gemacht, aber die konnten nichts feststellen. Stoßdämpfer hinten haben 50.000km drauf.

Bin für jede Idee dankbar, damit ich der Werkstatt beim nächsten Besuch einen Hinweis geben kann.

Vielen Dank,

Philipp
 

desx

macht Rennlizenz
Mitglied seit
29 Januar 2011
Standort
Mainz
Wagen
BMW Z4 e86 coupé 3,0si
Moin,
Hast du schon die Suchfunktion benutzt? Da gibt es einige Einträge mit diesem Problem!

Gruß
 
OP
Ansas

Ansas

Testfahrer
Mitglied seit
8 Januar 2016
Wagen
BMW Z4 e86 coupé 3,0i
Ja klar. Ich dachte ich könnte das Problem mit dem Hinweis auf die ominöse Temperaturabhängigkeit eingrenzen ;)
 

desx

macht Rennlizenz
Mitglied seit
29 Januar 2011
Standort
Mainz
Wagen
BMW Z4 e86 coupé 3,0si
Hm ok. Ferndiagnosen sind da eher schwierig...
Unterboden Abdeckungen, Hitzebleche und Auspuffschellen sind alle fest?
Ansonsten fällt mir da auch nichts mehr ein!
 
OP
Ansas

Ansas

Testfahrer
Mitglied seit
8 Januar 2016
Wagen
BMW Z4 e86 coupé 3,0i
Ich weiß. Wie gesagt, ich hatte gehofft, dass bei dem Stichwort "Außentemperatur" jemand hellhörig wird :)
 
Oben Unten