Der „Kurze Frage - Kurze Antwort“ Thread.

tillinger

Fahrer
Registriert
4 Oktober 2020
Ort
63533
Wagen
BMW Z3 coupé 2,8i
Ich hätte mal eine Frage bezüglich unruhigen Leerlaufs, vornehmlich nach dem Kaltstart: Ich muss bei mir immer aus der TG raus, aussteigen und den Schalter fürs Tor betätigen. Das dauert insgesamt ab dem Motorstart immer genau so lange, dass er dann vom drehzahlerhöhten Kaltstart runter bzw. einregelt. Dann hat er leider immer wieder so Zucker zwischendrin, bei denen die Drehzahl komplett für einen kurzen Moment einsackt und sich dann wieder fängt.
Zunächst hatte das mit einem defekten Nockenwellensensor zutun, bzw. habe ich es darauf geschoben da ich auch zum Teil absolut keine Leistung hatte und beim Auslesen eben das angezeigt wurde. Dieser wurde aber vor längerer Zeit nun schon mit einem neuen original BMW Teil getauscht, leider hat er nun dieses Problem ab und zu immernoch. Ich würde behaupten zu 80% wenn er noch recht kalt ist, nur selten wenn er warm ist.

Was kann hierfür das Problem sein? Leider wurde mein Fehlerspeicher seit dem Einbau des neuen Sensors noch nicht gelöscht, aber nur weil da mal ein alter Fehler vom Nockenwellensensor drin war sollte das doch nicht passieren oder?
Muss ich mir mal die Zündkerzen angucken oder die Drosselklappe reinigen?

Da der Z ja nun doch schon 22 Jahre auf dem Blech hat, bezweifle ich dass er diese "Zucker" ablegt, kann es aber selbst auch nicht überprüfen.

Fahren tut er top, auch bei Volllast und voller Drehzahl kein Mucken...


Danke im Voraus!
 

pat.zet

macht Rennlizenz
Registriert
26 Januar 2006
Ort
63263
Wagen
BMW Z3 coupé 2,8i
Ich hätte mal eine Frage bezüglich unruhigen Leerlaufs, vornehmlich nach dem Kaltstart: Ich muss bei mir immer aus der TG raus, aussteigen und den Schalter fürs Tor betätigen. Das dauert insgesamt ab dem Motorstart immer genau so lange, dass er dann vom drehzahlerhöhten Kaltstart runter bzw. einregelt. Dann hat er leider immer wieder so Zucker zwischendrin, bei denen die Drehzahl komplett für einen kurzen Moment einsackt und sich dann wieder fängt.
Zunächst hatte das mit einem defekten Nockenwellensensor zutun, bzw. habe ich es darauf geschoben da ich auch zum Teil absolut keine Leistung hatte und beim Auslesen eben das angezeigt wurde. Dieser wurde aber vor längerer Zeit nun schon mit einem neuen original BMW Teil getauscht, leider hat er nun dieses Problem ab und zu immernoch. Ich würde behaupten zu 80% wenn er noch recht kalt ist, nur selten wenn er warm ist.

Was kann hierfür das Problem sein? Leider wurde mein Fehlerspeicher seit dem Einbau des neuen Sensors noch nicht gelöscht, aber nur weil da mal ein alter Fehler vom Nockenwellensensor drin war sollte das doch nicht passieren oder?
Muss ich mir mal die Zündkerzen angucken oder die Drosselklappe reinigen?

Da der Z ja nun doch schon 22 Jahre auf dem Blech hat, bezweifle ich dass er diese "Zucker" ablegt, kann es aber selbst auch nicht überprüfen.

Fahren tut er top, auch bei Volllast und voller Drehzahl kein Mucken...


Danke im Voraus!
HAllo Till,
es gibt ja wie immer viele Möglichkeiten , du schreibst ja von nur einem NW sensor !
, der TÜ hat 2 , einlass + auslass , und auch noch einen Kurbelwelle sensor der ggf auch nicht unbedingt im FS stehen muss ....
Zu dem kann es gerade im Kaltstart auch die Vanos sein , wenn es warm wird dehnen sich die Dichtringe wieder und es läuft ...
 

tillinger

Fahrer
Registriert
4 Oktober 2020
Ort
63533
Wagen
BMW Z3 coupé 2,8i
Andere Sensoren waren bisher zumindest nicht betroffen, Leistung hat er wie gesagt auch normal... Wäre ja jetzt komisch sobald man den einen NW Sensor ersetzt geht der andere kaputt...
 

pat.zet

macht Rennlizenz
Registriert
26 Januar 2006
Ort
63263
Wagen
BMW Z3 coupé 2,8i
Manchmal wird auch mist angezeigt Auch mit dem guten I .....A!
es kann dann die Vanos sein , oder hast du da schon wasgemacht ?
 

Beizzzer

macht Rennlizenz
Registriert
4 Dezember 2014
Ort
Solnhofen
Wagen
BMW Z4 e85 roadster 3,0i
Wenn die Vanos 22 Jahre alt ist dann sind die Dichtungen so hart daß die Vanos eigentlich keine Funktion mehr haben. Meine waren 11 Jahre alt und hart wie Plastikbecher. Die vom 2. ZZZ genauso. Es ist keine Frage ob sondern wann. Nach 22 Jahren bestimmt
 

tillinger

Fahrer
Registriert
4 Oktober 2020
Ort
63533
Wagen
BMW Z3 coupé 2,8i
Okay danke für die Infos, dachte eigentlich meine Vanos geht, da er nach dem Tausch des NW Sensors deutlich besser lief 🤷🏻‍♂️ Die Seite von Probsten hatte ich mir auch schon angeschaut, das sieht so aus als würde es das dann werden müssen. Leider verkaufen die nur, und verbauen nicht auch, oder? Traue mir hier den Umbau nicht selbst zu..
 

brunsvige

Fahrer
Registriert
7 September 2020
Ort
Aschaffenburg
Wagen
BMW Z3 coupé 2,8i
Moin,
kann ich ohne hintere Stoßdämpfer und Stützlager eine kurze Strecke (500m) fahren, oder gibt es da Probleme?
MfG,
brunsvige
 

Seb...

Fahrer
Registriert
22 November 2015
Ort
Dresden
Wagen
BMW Z3 coupé 2,8i
eine Empfehlung kann man da nicht geben, sollte aber bei entsprechend angepasst Fahrweise funktionieren. Es sollte aber einem bewusst sein, dass bei zu starken Ausfedern die federn die Spannung verlieren könne und rausfallen können.

Ich bin auch schon, notgedrungen mehre 10 km mit einem gebrochenem Domlager oder einem geplatzten Federbalk beim Audi Allroad luftfahrwerk gefahren
 

brunsvige

Fahrer
Registriert
7 September 2020
Ort
Aschaffenburg
Wagen
BMW Z3 coupé 2,8i
Danke für deine Antwort. Es wären bei mir tatsächlich nur 500m, bis zur Werkstatt. Vorsichtiges Fahren versteht sich von selbst.
Werde es mal probieren.
MfG,
brunsvige
 

Qp2.8

Fahrer
Registriert
26 September 2020
Wagen
BMW Z3 coupé 2,8i
Wie kann ich etwas hochladen wenn beim Upload von Bildern hier im Forum die Meldung "zu große Datei" kommt?
Früher ging es komischerweise immer, jetzt kommt immer diese Fehlermeldung.
 

•Ari•

macht Rennlizenz
Registriert
22 Januar 2021
Wagen
BMW Z3 coupé 2,8i
Wie kann ich etwas hochladen wenn beim Upload von Bildern hier im Forum die Meldung "zu große Datei" kommt?
Früher ging es komischerweise immer, jetzt kommt immer diese Fehlermeldung.

Mir ist das Komprimieren der Bilder auch zu blöd und die einfachste Lösung ist, sofern du auch mit deinem Smartphone online bist, ein Screenshot von dem gewünschten Bild zu machen und dieses dann hoch landen. Nachteil ist, die Qualität leidet etwas darunter, aber für hier reicht es allemal!
 

DIO

macht Rennlizenz
Registriert
11 Juli 2011
Wagen
BMW Z3 coupé 3.0i
Ich bin ja wirklich ein Smartphone-Depp, aber zumindest auf meinem IPhone (Firmenhandy) kann man vor dem Hochladen/Versenden vom Bildern das Bild von der Größe in zwei Stufen reduzieren.
 

marc53844

macht Rennlizenz
Registriert
18 Oktober 2016
Wagen
BMW Z3 roadster 2,8i
Ich bin ja wirklich ein Smartphone-Depp, aber zumindest auf meinem IPhone (Firmenhandy) kann man vor dem Hochladen/Versenden vom Bildern das Bild von der Größe in zwei Stufen reduzieren.

Für Android hab ich eine App. Damit markiere ich einfach mehrere Bilder und kann sie so komprimieren wie ich möchte
 

DIO

macht Rennlizenz
Registriert
11 Juli 2011
Wagen
BMW Z3 coupé 3.0i
Ist aber soweit ich weiß kein aktuelles iPhone. Ich kenn mich da net aus weil mich die Dinger nicht interessieren. Privat hab ich bisher erst zwei gehabt, beide Samsung , das aktuelle ist ca. 2 Jahre alt und ich muss sagen, dass das IPhone das wesentlich bessere Gerät ist. Und ich bin an sich gar kein Apple Fan. Hab aber auch nur den Vergleich zu den Samsungs A .. oder S … oder was weiß ich.
Ich steh mehr auf Computer ;)

hab auch noch nie Geld für ein Smartphone ausgegeben sondern die alten aus der Familie genommen wenn bei anderen unbedingt ein Upgrade stattfinden musste :)
 
Oben Unten